
Dinstar – Цифрові VoIP шлюзи E1 з ISDN, PRI та SS7
Цифрові VoIP шлюзи E1 з ISDN, PRI та SS7


Dinstar MTG1000B
Цифровий VoIP шлюз E1 з ISDN, PRI і SS7
47 985 грн
Ще немає відгуківХарактеристики
| Консольний порт | R232 9600 біт/с |
|---|---|
| Вхід живлення | 110~240 В пост. струму 50~60 Гц 1.2 A |
| Потужність, Вт | 80 |
| Мережевий інтерфейс | 2*10/100BASE-TX |
| Діапазон робочих температур | 0…+40°C |
| Температура зберігання | -20°…+70°C |
| Вологість | 10%-90% |
| Розміри, мм | 435 x 300 x 44.5 |
| Вага, кг | 4.25 |

Dinstar MTG2000
Цифровий VoIP шлюз E1 з ISDN, PRI і SS7
96 630 грн
Ще немає відгуківХарактеристики
| Інтерфейси | Магістральний інтерфейс: 4/8/12/16/20 E1/T1, G.703, 120Ω RJ-48; DTU: 4 E1/T1; RJ48; Мережевий інтерфейс: 10/100/1000 BaseT Ethernet адаптивний; Обслуговування: RS-232, 115200 біт/с |
|---|---|
| Обробка медіа-даних | Ємність: до 240 каналів; Голосові кодеки: G.711A/U law, G.723.1, G.729AB, iLBC 13k/15k; Придушення ехо: G.168 із 32, 64 або 128 ms tail length; Можливості голосових пакетів: CNG, VAD, Jitter Buffer; Факс і модем: T.38 і Modem by pass, V.152, автоматичне повернення до голосу після факсу; Режим DTMF: Сигнал/RFC2833/INBAND; QoS: L3 DIFFServ, ToS. |
| Сигнальні протоколи | CCS Signaling: ISDN-PRI/QSIG, SS7 (ITU-T, ITU-CHINA); VoIP Signaling: SIP V2.0, SIP-T, H.323; SIP v2.0 (UDP/TCP), RFC3261 SDP, RTP (RFC2833), RFC3262, 3263, 3264, 3265, 3515, 2976, 3311; RTP/RTCP, RFC2198, 18893; SIP-T, RFC3372, RFC3204, RFC3398; Режим роботи SIP: Точка/Доступ; SIP/IMS реєстрації: до 256 SIP облікових записів; NAT: Динамічний NAT, Rport |
| Контроль викликів | Набори номерів; «Білі» та «чорні» списки набраних номерів; Доступ до списків IP; IP Trunk; RTP сигналізація та шифрування (ВОСRC4); План з’єднання, до 2000 правил з’єднання |
| Підтримка та оновлення | Веб-інтерфейс конфігурації; Резервне копіювання/відновлення даних; Статистика викликів PSTN; Статистика викликів SIP; Оновлення прошивки через TFTP/FTP/веб-захоплення мережі; SNMP v2; Syslog: відлагодження, інформація, помилки, попередження; Запис журналу викликів через Syslog; Синхронізація NTP |
| Робота та управління | SNMP v1/v2/v3; Telnet/Консоль CLI; Віддалений Web-доступ через HTTP; Syslog, CDRs; Моніторинг сигналізації (Signaling Hunter); Централізована система управління Dinstar |
| Експлуатаційні умови | Резервне живлення; Напруга: 100-240В, 50-60 Гц; Споживана потужність: 45 Вт; Робоча температура: 0°C ~ 45°C; Температура зберігання: -20°C ~ 80°C; Вологість: 10%-90% без конденсації; Розміри (Ш/Г/В): 436 х 300 х 44.5 мм (1U); Вага блоку: 3.8 кг; Відповідність: CE, FCC |

Dinstar MTG3000T
Цифровий VoIP шлюз E1 з ISDN, PRI і SS7
407 250 грн
Ще немає відгуківХарактеристики
| SDH-інтерфейси | 2х стандартних LC SDH, 155M; 1+1 захист каналів від перевантаження; Master/Slave Clock Source |
|---|---|
| Головний блок управління (MCU) | 1+1 резервування, «гаряча» заміна |
| Блок цифрової обробки (DTU) | 4 DTU (макс.); 512 голосових каналів на кожній платі |
| Ethernet | GE1: 10/100/1000 BaseT Adaptive Ethernet; GE0: 10/100/1000 BaseT Adaptive Ethernet |
| Послідовний порт | 1х RS232, 115200 bps |
| Робоча температура | 0°C…+45°C |
| Розміри, мм | 437 х 320 х 88 |
| Вага, кг | 6,5 |