
Dinstar – Цифровые VoIP шлюзы E1 с ISDN, PRI и SS7
Цифровые VoIP шлюзы E1 с ISDN, PRI и SS7


Dinstar MTG1000B
Цифровой VoIP шлюз E1 с ISDN, PRI и SS7
47 985 грн
Пока нет отзывовХарактеристики
| Консольный порт | R232 9600 бит/с |
|---|---|
| Вход питания | 110~240 В пост. тока 50~60 Гц 1.2 A |
| Мощность, Вт | 80 |
| Сетевой интерфейс | 2*10/100BASE-TX |
| Диапазон рабочих температур | 0…+40°C |
| Температура хранения | -20°…+70°C |
| Влажность | 10%-90% |
| Размеры, мм | 435 x 300 x 44.5 |
| Вес, кг | 4.25 |

Dinstar MTG2000
Цифровой VoIP шлюз E1 с ISDN, PRI и SS7
96 630 грн
Пока нет отзывовХарактеристики
| Интерфейсы | Магистральный интерфейс: 4/8/12/16/20 E1/T1, G.703, 120Ω RJ-48; DTU: 4 E1/T1; RJ48; Сетевой интерфейс: 10/100/1000 BaseT Ethernet адаптивная; Техническое обслуживание: RS-232, 115200 бит/с |
|---|---|
| Обработка медиа-данных | Ёмкость: до 240 каналов; Голосовые кодеки: G.711A/U law, G.723.1, G.729AB, iLBC 13k/15k; Эхоподавление: G.168 with 32, 64 or 128 ms tail length; Возможности голосовых пакетов: CNG, VAD, Jitter Buffer; Fax и модем: T.38 and Modem by pass, V.152, Auto Fallback to Voice after Fax; Режим DTMF: Сигнал/RFC2833/INBAND; QoS: L3 DIFFServ, ToS. |
| Сигнальные протоколы | CCS Signaling: ISDN-PRI/QSIG, SS7 (ITU-T, ITU-CHINA); VoIP Signaling: SIP V2.0, SIP-T, H.323; SIP v2.0 (UDP/TCP), RFC3261 SDP, RTP (RFC2833), RFC3262, 3263, 3264, 3265, 3515, 2976, 3311; RTP/RTCP, RFC2198, 18893; SIP-T, RFC3372, RFC3204, RFC3398; Sip Режим Работы: Точка/Доступ; SIP/IMS Регистрации: до 256 SIP Счета; NAT: Динамический NAT, Rport |
| Контроль вызовов | Наборы номеров; «Белый» и «чёрный» списки набираемых номеров; Доступ к спискам IP; IP Trunk; RTP Сигнализации и Шифрования (ВОСRC4); План соединения, до 2000 правил соединения. |
| Поддержка и обновление | Веб-ИНТЕРФЕЙС Конфигурации; Данные Резервного Копирования/Восстановления; Статистика вызовов PSTN; Статистика вызовов Sip; Обновление прошивки через TFTP/FTP/Веб-Захват сети; SNMP v2; Syslog: отладка, информация, ошибки, предупреждения; Запись Журнала вызовов через Syslog; NTP Синхронизации |
| Работа и управление | SNMP v1/v2/v3; Telnet/Консоль CLI; Удалённый Web-доступ через HTTP; Syslog, CDRs; Монитор сигнальной информации (Signaling Hunter); Централизованная система управления Dinstar. |
| Окружающая среда | Резервное питание; Напряжение: 100-240В, 50-60 Гц; Потребляемая мощность: 45 Вт; Рабочая температура: 0C ~ 45C; Температура хранения: -20C ~ 80C; Влажность: 10%-90% без конденсации; Размеры (Ш/Г/В): 436*300*44.5 мм (1U); Вес блока: 3.8 кг; Соответствие: CE, FCC |

Dinstar MTG3000T
Цифровой VoIP шлюз E1 с ISDN, PRI, SS7 и R2 MFC
407 250 грн
Пока нет отзывовХарактеристики
| SDH-интерфейсы | 2х стандартных LC SDH, 155M; 1+1 защита каналов от перегрузки; Master/Slave Clock Source |
|---|---|
| Главный блок управления (MCU) | 1+1 резервирование, «горячая» замена |
| Блок цифровой обработки (DTU) | 4 DTU (макс.); 512 голосовых каналов у каждой платы |
| Ethernet | GE1: 10/100/1000 BaseT Adaptive Ethernet; GE0: 10/100/1000 BaseT Adaptive Ethernet |
| Последовательный порт | 1х RS232, 115200 bps |
| Рабочая температура | 0°C…+45°C |
| Размеры, мм | 437 х 320 х 88 |
| Вес, кг | 6,5 |