
Dinstar DAG1000-2S
Аналоговый голосовой VoIP шлюз FXS
2 790 грн
Пока нет отзывовХарактеристики
| Физические интерфейсы | Ёмкость DAG1000-1S: 1х FXS, RJ11; DAG1000-2S: 2х FXS, RJ11; ETHERNET:; 1x WAN, 10/100 Мбит/с, RJ-45; 1х LAN, 10/100 Мбит/с, RJ-45; Консоль: нет |
|---|---|
| Голос и факс | G.711A/U law, G.723.1, G.729A/B, G.726; Подавление пауз; Генерация комфортного шума (CNG); Определение присутствия голосового сигнала (VAD); Эхо компенсация: G.168 с до 128 ms; Динамический Jitter Buffer; Кнопка прерывания вызова (Hook Flash); Программируемая регулировка усиления; T.38/Pass-through; Модем/POS; DTMF режимы: SIP Info/RFC2833/Inband; VLAN 802.1P/802.1Q; Layer3 QoS и DiffServ |
| VoIP | Протоколы: SIP v2.0 (UDP/TCP), RFC3261 SDP, RTP(RFC2833), RFC3262, 3263, 3264, 3265, 3515, 2976, 3311; RTP/RTCP, RFC2198, 1889; SIP по TLS; RFC4028 Session Timer; RFC3266 IPv6 in SDP; RFC2806 TEL URI; RFC3581 NAT, rport; Первичный/резервный SIP сервер; Outbound Proxy; DNS SRV/A Query/NATPR Query; SIP транк; Early Media/Early Answer; NAT: STUN, статический/динамический NAT |
| Дополнительные возможности | Ожидание вызова; Слепая переадресация; Сопровождаемый перевод звонка; Переадресация вызова при «занято»; Переадресация вызова при отсутствии ответа; Безусловная переадресация вызова; Тёплая/срочная «горячая» линия; Удержание вызова; DND: «Не беспокоить» (Do-not-disturb); Трёхсторонняя конференц-связь; Индикация ожидающего сообщения |
| Техническое обслуживание | SNMP v1/v2/v3; TR069; Auto Provisioning (функция централизованного обеспечения устройств настройками); Web/Telnet; Резервное копирование/восстановления конфигурации; Обновление ПО через Web; CDR; Syslog; Тест Ping/Tracert; Сбор сетевых данных; Внешний тест (GR909); NTP/переход на летнее время; Локальное техническое обслуживание IVR; Управление через «облако» |
| Программное обеспечение | Hunting Group; Web ACL; Telnet ACL; Action URL; PPPoE/IPv4/IPv6; План нумерации (Digitmap); Оптимизация полосы пропускания; Правила замены префиксов; Caller/обработка набранных номеров |
| Характеристики окружающей среды | Питание: 100-240VAC, 50-60 Hz@DC12V 1A; Энергопотребление: |











