
Dinstar DAG1000-2S
Аналоговий голосовий VoIP шлюз FXS
2 790 грн
Ще немає відгуківХарактеристики
| Фізичні інтерфейси | Ємність DAG1000-2S: 2х FXS, RJ11; ETHERNET: 1x WAN, 10/100 Мбіт/с, RJ-45; 1х LAN, 10/100 Мбіт/с, RJ-45; ; Консоль: нет |
|---|---|
| Голос і факс | G.711A/U law, G.723.1, G.729A/B, G.726; Пригнічення пауз; Генерація комфортного шуму (CNG); Визначення присутності голосового сигналу (VAD); Відлуння компенсація: G.168 з до 128 ms; Динамічний Jitter Buffer; Кнопка переривання виклику (Hook Flash); Програмоване регулювання посилення; T.38/Pass-through; Модем/POS; DTMF режими: SIP Info/RFC2833/Inband; VLAN 802.1P/802.1Q; Layer3 QoS и DiffServ |
| VoIP | Протоколы: SIP v2.0 (UDP/TCP), RFC3261 SDP, RTP(RFC2833), RFC3262, 3263, 3264, 3265, 3515, 2976, 3311; RTP/RTCP, RFC2198, 1889; SIP по TLS; RFC4028 Session Timer; RFC3266 IPv6 in SDP; RFC2806 TEL URI; RFC3581 NAT, rport; Первинний/резервний SIP сервер; Outbound Proxy; DNS SRV/A Query/NATPR Query; SIP транк; Early Media/Early Answer; NAT: STUN, статичний/динамічний NAT |
| Додаткові можливості | Очікування виклику; Сліпа переадресація; Переведення дзвінка, що супроводжується; Переадресація виклику під час «зайнято»; Переадресація виклику за відсутності відповіді; Безумовна переадресація виклику; Тепла/термінова «гаряча» лінія; Утримання виклику; DND: "Не турбувати" (Do-not-disturb); Тристоронній конференц-зв'язок; Індикація очікуваного повідомлення |
| Технічне обслуговування | SNMP v1/v2/v3; TR069; Auto Provisioning (функція централізованого забезпечення пристроїв налаштуваннями); Web/Telnet; Резервне копіювання/відновлення конфігурації; Оновлення ПЗ через Web; CDR; Syslog; Тест Ping/Tracert; Збір мережевих даних; Зовнішній тест (GR909); NTP/перехід на літній час; Локальне технічне обслуговування IVR; Управління через «хмару» |
| Програмне забезпечення | Hunting Group; Web ACL; Telnet ACL; Action URL; PPPoE/IPv4/IPv6; План нумерації (Digitmap); Оптимізація смуги пропускання; Правила заміни префіксів; Caller/обробка набраних номерів |
| Характеристики | Живлення: 100-240VAC, 50-60 Hz@DC12V 1A; Енергоспоживання: |











